
 
 

 
1 

-: Computer Fundamental:- 
1. How to change the desktop background in your computer? 

Ans:-Right click mouse button on the desktop →Properties/Personalize→Desktop background→Select the any 
one desktop background image→save change→ok. 

2. How to change the desktop icon size? 
Ans:-Right click on the desktop→view→Large/Medium/Small→ok. 

3. How to create a new folder in your desktop? 
Ans:-Right click mouse button on the desktop→New→New folder→ok. 

4. How to change the folder icon? 
Ans:-Right click mouse button on the folder→customize→change icon→Select the any one folder 
icon→ok→apply→ok. 

5. How to Rename the Folder? 
Ans: -Right Click Mouse Button on the Folder→Rename→Type your Folder Name→Ok. 

6. How to Delete the Folder? 
Ans: -Right Click Mouse Button on the Folder→Delete→Yes→Ok. 

7. How to Hide the Desktop Icon? 
Ans: -Right Click Mouse Button on the Desktop→ View→ Show Desktop Icon→Ok. 

8. How to Create a New WinRar ZIP Folder? 
Ans: -Right Click Mouse Button on the Desktop→ New→ WinRar ZIP Archive→ OK. 

9. How to Create a New Briefcase Folder? 
Ans: -Right Click Mouse Button on the Desktop→New→Briefcase→Ok. 

10. How to Create a New WinRar Archive Folder? 
Ans: -Right Click Mouse Button on the Desktop→New→WinRar Archive→Ok. 

11. How to Exit the Data in Your WinRar Archive Folder? 
Ans: -1st Open the WinRar Archive Folder→ Select the Data→Extract All→Ok. 

12. How to Set the Date & Time in Your Computer? 
Ans: -Click the Mouse Button on the Date & Time→Change Date & Time Setting…. →Change Date & 
Time→Select Your Year/Date/Month & Type Your Time→Ok. 

13. How to save the any one file in Your Desktop? 
Ans: -1st Open the Any One Programs→File/Office Button→Save/Save as→ Type Your File Name→Select Your 
Location (Desktop)→Save→Ok. 

14. How to Open the File in Your Computer? 
Ans: -Right Click Mouse Button on the File→ Open→Ok. 

15. How to Rename the File in Your Computer? 
Ans: -Right Click Mouse Button on the File→Rename→ Type Your File Name→Ok. 

16. How to Delete the File in Your Computer? 
Ans: -Right Click Mouse Button on the File→ Delete→Yes→Ok. 

17. How to Start the Computer? 
Ans: -1st Power on the Electric Switch Board→Power on UPS (Uninterruptable Power Supply) →Power on CPU 
(Central Processing Unit) →Power on Monitor→Ok. 
                   Then Show the Welcome. 
Start→ All Programs→Accessories→Choose Your Program (EX: - Note Pad, Word Pad, Paint Program, Meth 
input Panel etc) →Ok. 

18. How to shut down the Computer? 
Ans: -Start→Shut down→Ok. 
             * ALT+F4→Enter→Ok. 
              *Press the Windows Key in Your Key Board→Right Arrow→Enter→Ok. 

19. How to Set the Screen Saver (Text) in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (3D Text) →Setting→Type Your Text on the Custom Text Box→Ok→Apply→Ok. 

20. How to Set the Bubbles Screen Saver in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (Bubbles) →Apply→Ok. 

21. How to Set the Screen Saver (Mystify) in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (Mystify) →Apply→Ok. 
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22. How to Set the Screen Saver (Ribbons) in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (Ribbons) →Apply→Ok. 

23. How to Set the Blank Screen Saver in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (Blanks) →Apply→Ok. 

24. How to Set the Picture Screen Saver in Your Computer? 
    Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (Picture) →Apply→Ok. 
25. How to Delete the Screen Saver in Your Computer? 

Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (None) →Apply→Ok. 

26. How to Change the Screen Saver Font (3D Text) in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (3D Text) →Setting→Choose Font →Select the any one Font→ Ok. 

27. How to Change the Font Color (3D Text) in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (3D Text) →Setting→Select the Solid Color →Choose Color→Select the any one Color→ Ok. 

28. How to Change the Screen Saver Rotation (3D text) in Your Computer? 
Ans: - Right Click Mouse Button on the Desktop→Personalize→Screen Saver→Select the Screen Saver 
Name (3D Text) →Setting→Rotation Type →Select the any one Rotation→ Ok. 

29. How to Change the Task bar Color in Your Computer? 
Ans: -Right Click Mouse Button on the Desktop→Personalize→Window Color→Select the any one 
Window Color→ Save Change→Ok. 

-: PAINT PROGRAM:- 
1. How to Open the Paint Program? 

Ans: -Start→All Programs→Accessories→Paint Program→Ok. 
2. How to Create a New Page in Your Paint Program? 

Ans: -Office Button/File Menu→New→Ok. 
3. How to Save the Paint Program File in Your Computer (Desktop)? 

Ans: -File/Office Menu→Save/Save As → Type Your File Name→Select Your Location (Desktop) 
→Save→Ok. 

4. How to Print the Paint Program File? 
Ans: -File Menu/ Office Button→Print→Select Your Printer→Print→Ok. 

5. How to Open the Paint Program File? 
Ans: -File Menu/Office Button→ Open→Select Your Location→ Select the Paint Program File 
→Open→ Ok. 

6. How to Show the Rulers in Your Paint Program? 
Ans: -View Menu→Rulers→Ok. 

7. How to Show the Gridlines in Your Paint Program? 
Ans: -View Menu→Gridlines→Ok. 

8. How to Show the Status bar in Your Paint Program? 
Ans: -View Menu→ Status bar→ Ok. 

9. What is the Extension File Path Name of the Paint Program? 
Ans: -. jpg. 

10. How to Rotation the Picture (Rotate Right 90°, Rotate Left 90°, Rotate 180° etc) in Your Paint 
Program? 
Ans: - 1st Open the Picture→Click the Rotate Drop Down Box → Select the Rotation→ Ok. 

11. How to Change the Pencil Size in Your Paint Program? 
Ans: -Home Menu→Click the Size Drop down Box→Select the any one Size→ok. 

12. How to Copy & Paste the Text in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→ Copy→Select the Location Which 
Place you want to Paste the Text→ Paste→Ok. 

13. How to Cut & Paste the Text in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→ Cut→Select the Location Which Place 
you want to Paste the Text→ Paste→Ok. 
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14. How to Change the Font in Your Paint Program? 
Ans: - 1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Font Group→Click the 
Font Drop down Box→ Select the any one Font→Ok. 

15. How to Change the Font Size in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Font Group→Click the 
Font Size Drop down Box→ Select the any one Font Size→Ok. 

16. How to Set the Underline in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Font Group→Click the 
Underline Icon (U) →Ok. 

17. How to Set the Bold in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Font Group→Click the 
Bold Icon (B) →Ok. 

18. How to Set the Italic in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Font Group→Click the 
Italic Icon (I) →Ok. 

19. How to Set the Strikethrough in Your Paint Program? 
Ans: -1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Font Group→Click the 
Strikethrough Icon (abc) →Ok. 

20. How to Change the Text Color in Your Paint Program? 
Ans: - 1st Select the Text Tool→Type the Text→Select the Text→Text Menu→Colors Group→Choose 
the any one Color →Ok. 

-: NOTE PAD:- 

1. How to open the Note Pad Program? 
Ans: -start→All Program→Accessories→Note Pad Program→Ok. 

2. How to Save the Note Pad File in Your Note Pad Program (Desktop)? 
Ans: -File Menu/Office Menu→Save/Save as→Type the File Name→Select Your Location (Desktop) 
→Save→Ok.    (Ctrl+S) 

3. How to open the Note Pad File in Your Computer? 
Ans: - File Menu/Office Menu→Open→ Select Your Location Which Place You Saved the Note Pad File 
(Desktop) →Select the Note Pad File→Open→Ok.    (Ctrl+O) 

4. How to Set the Page (A4, A5, Letter etc) in Your Note Pad Program? 
Ans: - File Menu/Office Menu→Page Setup...→Select the any one Paper Size/ Page Size (A4, A5, 
Letter etc) →Ok. 

5. How to Set the Page Orientation (Landscape, Portrait etc) in Your Note Pad Program? 
Ans: - File Menu/Office Menu→Page Setup...→Select the any one Page Orientation (Landscape, 
Portrait etc) →Ok. 

6. How to Set the Page Header & Footer in Your Note Pad Program? 
Ans: - File Menu/Office Menu→Page Setup...→Type Your Page Header & Page Footer →Ok. 

7. How to Print the Note Pad File in Your Computer? 
Ans: -1st Open the Note Pad File→ File Menu/Office Menu→Print…→Select Your Printer Name (XPS 
Document) →Print→Ok.   (Ctrl+P) 

8. How to Exit the Note Pad Program? 
Ans: -- File Menu/Office Menu→Exit→Ok. 

9. How to Copy & Paste the Text in Your Note Pad Program? 
Ans: -1st Select the Text→Edit Menu→ Copy→Select Your Location which Place You Want to Paste the 
Text→Right Click Mouse Button on the Location→Paste→Ok.   (Ctral+C = Copy, Ctrl+V= Paste) 

10. How to Cut & Paste the Text in Your Note Pad Program? 
Ans: -1st Select the Text→Edit Menu→ Cut→Select Your Location which Place You Want to Paste the 
Text→Right Click Mouse Button on the Location→Paste→Ok.   (Ctrl+X=Cut) 

11. How to Delete the Text in Your Note Pad Program? 
Ans: -1st Select the Text→Edit Menu→ Delete→Ok. 

12. How to Undo the Text in Your Note Pad Program? 
Ans: -1st Delete the Text→Edit Menu→ Undo→Ok.   (Ctrl+Z) 

13. How to Find the Text in Your Note Pad Program? 
Ans: - Edit Menu→ Find→type Your Find What Name→Select the Direction (Up & Down)→Click the 
Match Case→Click the Find Next→Ok.   (Ctrl+F) 
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14. How to Replace the Text in Your Note Pad Program? 

Ans: - 1st Find the Text→Edit Menu→ Replace→type Your Replace With Name→ Click the Match 
Case→Click the Replace →Ok.   (Ctrl+H) 

15. How to Select the All Text in Your note Pad Program? 
Ans: - Edit Menu→ Select All→ Ok.   (Ctrl+A) 

16. How to Show the Current Date & Time in Your Note Pad Program? 
Ans: - Edit Menu→ Time & Date→ Ok.   (F5) 

17. How to Change the Font in Your note Pad Program? 
Ans: -Select the Font→ Format Menu→ Font→ Select the Any One Font → Ok.    

18. How to Change the Font Styles in Your note Pad Program? 
Ans: - Select the Font→ Format Menu→ Font→ Select the Any One Font Styles → Ok.    

19. How to Change the Font Size in Your note Pad Program? 
Ans: - Select the Font→ Format Menu→ Font→ Select the Any One Font Size → Ok.   

20. What is The Extension File Path Name of the note Pad program? 
Ans: - .txt .  

-: WORD PAD PROGRAM:- 
1. How to Open the Word Pad Program? 

Ans: -Start→All Program→Accessories→Word Pad Program→Ok. 
2. How to Create a New Page in Your Word Pad Program? 

Ans: -Office Button/File Menu→New→Ok. 
3. How to Save the Word Pad File (Desktop) in Your Computer? 

Ans: -File Menu/Office Button→Save/Save as→Type Your File Name→Select Your location 
(Desktop)→Save→Ok. 

4. How to Open the Word Pad File in Your Computer? 
Ans: - File Menu/Office Button→Open →Select Your location (Desktop) Which Place You save the 
Word Pad File→Select the Word Pad File→Open→Ok. 

5. How to Print the Word Pad File in Your Computer? 
Ans: - File Menu/Office Button→Print →Select Your Printer→Print→Ok. 

6. How to Show the Print Preview in Your Word Pad File? 
Ans: - File Menu/Office Button→Click the Print Drop down Box → Print Preview →Ok. 

7. How to Exit the Word Pad Program? 
Ans: - File Menu/Office Button→Exit →Ok. 

8. How to Copy & Paste the Text in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Clipboard Group→Copy→Select Your Location Which Place 
You Want to Paste the Text→Right Click Mouse button on the Selected Location→Paste→Ok. 

9. How to Cut & Paste the Text in Your Word Pad Program? 
Ans: - 1st Select the Text→Home Menu→Clipboard Group→Cut→Select Your Location Which Place 
You Want to Paste the Text→Right Click Mouse button on the Selected Location→Paste→Ok. 

10. How to Change the Text/Font in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font/Text Drop down Box→Choose 
Your Font→Ok. 

11. How to Change the Text Size/Font Size in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Size/Text Size Drop down 
Box→Select Your Font Size→Ok. 

12. How to Set the Text Bold/Font Bold in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Bold/Text Bold Icon (B) →Ok. 

13. How to Set the Text Italic/Font Italic in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Italic/Text Italic Icon (I) →Ok. 

14. How to Set the Text Underline/Font Underline in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Underline/Text Underline Icon 
(U) →Ok. 

15. How to Set the Text Strikethrough/Font Strikethrough in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Strikethrough /Text 
Strikethrough Icon (abc) →Ok. 

16. How to Set the Text /Font Back Ground Color in Your Word Pad Program? 
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Ans: -1st Select the Text→Home Menu→Font Group→Click the Font /Text Back Ground Color Drop 
down Box→Select the any one Color →Ok. 

17. How to Set the Text /Font Color in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Font Group→Click the Font /Text Color Drop down 
Box→Select the any one Color →Ok. 

18. How to Set the Text /Font Decrease Indent in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Font /Text Decrease Indent 
→Ok. 

19. How to Set the Text /Font Increase Indent in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Font /Text Increase Indent →Ok. 

20. How to Set the Bullets & Numbering in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Bullets & Numbering Drop down 
Box→Select the any one Bullets & Numbering→Ok. 

21. How to Set the Line Space in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Line Spacing Drop down 
Box→Select the any one Line Space→Ok. 

22. How to Set the Text Paragraph (Left, Right, Center & Justify) in Your Word Pad Program? 
Ans: -1st Select the Text→Home Menu→Paragraph Group→Select the any one Text Paragraph (Left, 
Right, Center & justify) →Ok. 

23. How to Set the Picture in Your Word Pad Program? 
Ans: - Home Menu→Insert Group→Picture→Select Your Location Which Place Saved the 
Picture→Select the any one Picture→open→Ok. 

24. How to Set the Paint Drawing Picture in Your Word Pad Program? 
Ans: - Home Menu→Insert Group→ Paint Drawing Picture→Drawing the Picture in Your Paint 
Program→Then Close the Paint Program →Ok. 

25. How to Show the Current Date & Time in Your Word Pad Program? 
Ans: - Home Menu→Insert Group →Date & Time → select the current Date & Time→Ok. 

26. How to insert the any one Program (Microsoft Graph Chart, Microsoft Office Excel Microsoft Office 
Word etc) in Your Word Pad Program? 
Ans: - Home Menu→Insert Group →Insert Object → Select the any one Program (Microsoft Graph 
Chart, Microsoft Office Excel Microsoft Office Word etc) →Ok. 

27. How to Find the Text in Your Word Pad Program? 
Ans: - Home Menu→Editing Group →Find →Type the Find What Name →Select the Match 
Case→Find Next→Ok. 

28. How to Replace the Text in Your Word Pad Program? 
Ans: - Home Menu→Editing Group →Replace →Type the Replace With →Select the Match 
Case→Replace→Ok. 

29. How to Select the All Text in Your Word Pad Program? 
Ans: - Home Menu→Editing Group →Select All→Ok. 

30. How to Show & Hide the Ruler in Your Word Pad Program? 
Ans: -View Manu→Show & Hide Group→Click the Ruler Box→Ok. 

31. How to Show & Hide the Status Bar in Your Word Pad Program? 
Ans: - View Manu→Show & Hide Group→Click the Status Bar Box→Ok. 

32. How to Set the Wrap to Window in Your Word Pad Program? 
Ans: - View Manu→Setting Group→Click the Word Wrap Drop down Box→Wrap to Window→Ok. 

33. How to Set the Wrap to Ruler in Your Word Pad Program? 
Ans: - View Manu→Setting Group→Click the Word Wrap Drop down Box→Wrap to Ruler→Ok. 

34. How to Set the Measurement Units (Inches, Centimeters, Points, Picas etc) in Your Word Pad 
Program? 

35. Ans: - View Manu→Setting Group→Click the Measurement Units Drop down Box→Select the any one 
Measurement Units (Inches, Centimeters, Points, Picas etc) →Ok. 

36. How to Set the Zoom Out (-) & Zoom In (+) Your Word Pad Program? 
Ans: - View Manu→Zoom Group→Click the Zoom Out (-) & Zoom In (+) →Ok. 

37. What is the Extension File Path Name of the Word Pad Program? 

Ans: -.rtf. 
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-: Microsoft Office Word 2007: - 

1. How to Open the Microsoft Office Word 2007? 
                Ans: -Start→All Program→Microsoft Office→Microsoft Office Word2007→Ok. 

2. How to Create a New Page in Your M.S Office Word 2007? 
                Ans: -Office Button→New→Blank Document→Create→Ok. 

3. How to Save the M.S. Office Word File (Desktop) in Your Computer? 
                Ans: - Office Button→Save/Save as→Type the File Name→Select your location Which Place You want 
to Save the Word File (Desktop) →Save→Ok. 

4. How to Open the M.S. Office Word File in Your Computer? 
Ans: - Office Button→Open→ Select your location Which Place Saved Your Word File (Desktop) → 
Type the File Name→Open→Ok. 

5. How to Print the M.S. Office Word File in Your Computer? 
Ans: - Office Button→Print→ Select your Printer Name→ Ok. 

6. How to Print Preview the M.S. Office Word File in Your Computer? 
Ans: - Office Button→Click the Print drop down Box→ Printer Preview→ Ok. 

7. How Set the Page Margins (Mirrored, Normal, Narrow, wide etc) in Your M.S. Office Word File? 
Ans: - Office Button→Click the Print drop down Box→ Printer Preview→Page Setup Group→Click the Page 

Margins Drop down Box→ Select the any one Page Margins (Mirrored, Normal, Narrow, wide etc) →Ok. 

8. How Set the Page Orientation (Portrait, Landscape) in Your M.S. Office Word File? 

Ans: -Office Button→Click the Print drop down Box→ Printer Preview→ Page Setup Group →Click the 

Page Orientation Drop down Box→ Select the any one Page Orientation (Portrait, Landscape) →Ok. 

9. How Set the Page Size (A4, A3, A5, Letter, Legal etc) in Your M.S. Office Word File? 

Ans: -Office Button→Click the Print drop down Box→ Printer Preview→ Page Setup Group →Click the 

Page Size Drop down Box→ Select the any one Page Size (A4, A3, A5, Letter, Legal etc) →Ok. 

10. How to Close the Print Preview in Your M.S. Office Word File? 

Ans: -Office Button→Click the Print drop down Box→ Printer Preview→ Close Print Preview→ Ok. 

11. How to Set the Password in Your M.S. Office Word File? 

Ans: -Office Button→Click the Prepare drop down Box→ Encrypt Document→ Type Your Password→ 

Ok→Retype Your Same Password→Ok→Save→Ok. 

12. How to Removed/Delete the Password in Your M.S. Office Word File? 

Ans: -Office Button→Click the Prepare drop down Box→ Encrypt Document→ Removed/Delete Your 

Password→ Ok→ Save→Ok. 

13. How to Close the M.S. Office Word 2007 in Your Computer? 

Ans: -Office Button→Close→Ok. 

14. What is the Extension File Path Name of the M.S Office Word 2007? 

Ans: -.docx. 

15. How to Copy & Paste the Text in Your Word File? 

Ans: -1st Select the Text→Home Menu→Clip Board Group→Copy→ Select Your Location Which Place 

You Want to Paste the Text→Right Click Mouse Button on the Location→Paste→Ok. 

16. How to Cut & Paste the Text in Your Word File? 

Ans: -1st Select the Text→Home Menu→Clip Board Group→Cut→ Select Your Location Which Place 

You Want to Paste the Text→Right Click Mouse Button on the Location→Paste→Ok. 

17. How to Change the Font in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Drop down Box→Select the any 

one Font→Ok. 

18. How to Change the Font Size in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Size Drop down Box→Select the 

any one Font Size→Ok. 
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19. How to Grow the Font in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Grow Icon (A) →Ok. 

20. How to Shrink the Font in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Shrink Icon (A) →Ok. 

21. How to Set the Bold in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Bold Icon (B) →Ok. 

22. How to Set the Italic in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Italic Icon (I) →Ok. 

23. How to Set the Underline in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Underline Icon (U) →Ok. 

24. How to Set the Double Underline in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Underline Icon Drop down Box 

→Select the Double Underline→Ok. 

25. How to Change the Underline styles in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Underline Icon Drop down Box 

→Select the Underline Styles→Ok. 

26. How to Set the Underline Color in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Underline Icon Drop down Box 

→Underline Color→Select the any one Underline Color→Ok. 

27. How to Set the Strikethrough in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Strikethrough Icon (abc) →Ok. 

28. How to Change the Case (Sentence Case, Lower Case, Upper Case, Capitalize Each Word, Toggle Case 

etc)  in Your Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Change Case Drop down Box →Select 

the any one Case (Sentence Case, Lower Case, Upper Case, Capitalize Each Word, Toggle Case etc)→ 

Ok. 

29. How to Set the Font Back Ground Color in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Back Ground Color Drop down 

Box →Select the any one Font Back Ground Color→ Ok. 

30. How to Change the Font Color in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Font Group→Click the Font Color Drop down Box →Select 

the any one Font Color→ Ok. 

31. How to Set the Bullets (Symbol) in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Bullets Drop down Box →Select 

the any one Bullets→ Ok. 

32. How to Set the Bullets (Picture) in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Bullets Drop down Box →Define 

New Bullets→Picture→Select the any one Picture→ Ok→Ok. 

33. How to Change the Bullets (Picture/Symbol) in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Bullets Drop down Box 

→Change List Level → Select the any one Picture→ Ok. 

34. How to Remove the Bullets (Picture/Symbol) in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Bullets Drop down Box 

→None→ Ok. 

35. How to Set the Numbering in Your M.S. Word File? 

Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Select the any one Numbering →Ok. 
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36. How to Change the Numbering in Your M.S. Word File? 

37. Ans: -1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Change List Level →Select the any one Numbering →Ok. 

38. How to Set the Numbering Alignment in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Click the Alignment Drop down Box→Select the any one Numbering 

Alignment→Ok. 

39. How to Set the Numbering Font (Complex Script, Latin Font) in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→Click the Numbering Font Drop down Box Select the any one 

Numbering Font (Complex Script, Latin Font ) →Ok. 

40. How to Set the Numbering Font Size in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→ Font Size Drop down Box →Select the any one Numbering 

Font Size →Ok. 

41. How to Set the Numbering Font Styles in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→ Font Styles Drop down Box →Select the any one Numbering 

Font Styles →Ok. 

42. How to Set the Numbering Font Color in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→ Font Color Drop down Box →Select the any one Numbering 

Font Color →Ok. 

43. How to Set the Numbering Font Underline (Single) in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→ Font Underline Drop down Box →Select the any one 

Numbering Font Underline →Ok. 

44. How to Set the Numbering Font Underline (Double) in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→ Font Underline Drop down Box →Select the Numbering Font 

Underline (Double) →Ok. 

45. How to Set the Numbering Font Underline Color in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→Define New Number format →Font→Click the Font Underline Color Drop down Box→Select the 

Numbering Font Underline Color →Ok. 

46. How to Remove the Numbering in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Numbering Drop down Box 

→None→Ok. 

47. How to Set the Multilevel List in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Multilevel List Drop down Box 

→Select the any one Multilevel List→Ok. 

48. How to Change the Multilevel List in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Change List Level→Select the any one 

Multilevel List→Ok. 

49. How to Change the Multilevel List Font in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Define New List Style →Click the 

Multilevel List Font Drop down Box→Select the any one Multilevel List font→Ok. 

50. How to Change the Multilevel List Font Size in Your Word File? 
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Ans: - 1st Select the Text→Home Menu→Paragraph Group→Define New List Style →Click the 

Multilevel List Font Size Drop down Box→Select the any one Multilevel List font Size→Ok. 

51. How to Set the Bold in Your Multilevel List? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Define New List Style →Click the 

Multilevel List Bold Icon (B)→ Ok. 

52. How to Set the Italic in Your Multilevel List? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Define New List Style →Click the 

Multilevel List Italic Icon (B)→ Ok. 

53. How to Set the Underline in Your Multilevel List? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→ Click the Multilevel List Color Drop down 

Box→ Define New List Style →Click the Multilevel List Underline Icon (U)→ Ok. 

54. How to Set the Color in Your Multilevel List? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group→Click the Multilevel List Color Drop down 

Box→ Define New List Style →Select the any one Multilevel List Color→ Ok. 

55. How to Remove the Multilevel List in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group →Click the Multilevel List Color Drop down 

Box→None→ Ok. 

56. How to Set the Decrease Indent in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group →Click the Decrease Indent → Ok. 

57. How to Set the Increase Indent in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group →Click the Increase Indent → Ok. 

58. How to Set the Text/Number Sort (Ascending, Descending) in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group →Click the Sort →Select the Text Type 

(Number/Text) (Ascending, Descending) → Ok. 

59. How to Set the Text Align (Left, Right, Center etc)in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group → Select the any one Align (Left, Right, 

Center etc) → Ok. 

60. How to Set the Different Type of Text Align justify (Justify, justify Low, justify Medium, Justify High) in 

Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group → Click the Justify Drop down Box→Select 

the any one justify (Justify, justify Low, justify Medium, Justify High) → Ok. 

61. How to set the text Line spacing in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group → Click the Text Line Spacing Drop down 

Box→Select the any Line Spacing (1.0, 1.5, 2.0 etc) → Ok. 

62. How to set the text Shading Color in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group → Click the Text Shading Color Drop down 

Box→Select the any Text Shading Color → Ok. 

63. How to set the text Border (All Boarder, Bottom Border, Top border, Left Border, Right Border etc) in 

Your Word File? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group → Click the Text Border Drop down 

Box→Select the any Text Border (All Boarder, Bottom Border, Top border, Left Border, Right Border 

etc) → Ok. 

64. How to Draw a New Table in Your Home Menu? 

Ans: - 1st Select the Text→Home Menu→Paragraph Group → Click the Text Border Drop down 

Box→Draw Table →Drag & Draw the Mouse on the Page→ Ok. 

65. How to Set the Font Styles in Your Word File? 

Ans: - 1st Select the Text→Home Menu→Styles Group → Select the any one Styles→ Ok. 

66. How to Find the Word in Your Word File? 
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Ans: - Home Menu→ Editing Group → Click the Find Drop down Box→ Find→Type the Find What 

Name in the Find What Box→Find Next→Ok. 

67. How to Replace the Word in Your Word File? 

Ans: - 1st Must be Find the Word→ Then Home Menu→ Editing Group→ Replace→ Type the Replace 

with Name in the Replace With Box→ Ok. 

68. How to Select the All Text in Your Word File? 

Ans: -Home Menu→ Editing Group→ Click the Select Drop down Box→ Select All→Ok.  

-: INSERT MENU: - 
69. How to Set the Cover Page in Your Word File? (Alphabet, Annual, Mod etc) 

Ans:- Insert Menu→ Pages Group→Click the Cover Page Drop down Box→ Select the Any one Cover 

Page Alphabet, Annual, Mod etc) →Ok. 

70. How to Remove the Cover Page in Your Word File? 

Ans: -Select the Cover Page→ Insert Menu→Pages Group→ Click the Cover Page Drop down Box→ 

Remove Current Cover Page →Ok. 

71. How to Create a New Blank Page in Your Word File? 

Ans: -Insert Menu→ Pages Group→ Blank Page→ Ok. 

72. How to Create a New Normal Table in Your Page? 

Ans: -Insert Menu→Tables Group→Click the Table Drop down Box→Select the Table Rows & 

Columns → Ok. 

73. How to Insert a New Table in Your Page? 

Ans: -Insert Menu→Tables Group→ Click the Table Drop down Box→Insert Table→Type the Rows & 

Columns Numbers → Ok. 

74. How to Draw the Table in Your Page? 

Ans: - Insert Menu→Tables Group→ Click the Table Drop down Box→Draw Table→Drag & Draw the 

Mouse on the Page→ Ok. 

75. How to Create the New Microsoft Excel Sheet in Your Page? 

Ans: - Insert Menu→Tables Group→ Click the Table Drop down Box→Excel Spreadsheet→ Ok. 

76. How to Convert the Text to Table in Your Microsoft Office Word 2007? 

Ans: -Select the Text→ Insert Menu→Tables Group→ Click the Table Drop down Box→Convert Text 

to Table → Ok. 

77. How to Insert the Quick Table in your Page? 

Ans: - Insert Menu→Tables Group→ Click the Table Drop down Box→Quick Table →Select the any 

One Quick Table→ Ok. 

78. How to Set the Picture in Your Page? 

Ans: - Insert Menu→Illustrations Group→ Picture→ Select Your Location Which Place You Saved the 

Picture→Select the Picture→insert→ Ok. 

79. How to Set the Clip Art Picture in Your Page? 

Ans: - Insert Menu→Illustrations Group→ Clip Art→Then Show the Clip Art Dialog Box on the Right 

Side Page→Type Your Clip Art Picture Name on the Searching Box→Go→Click On the 

Picture→inserts→ Ok. 

80. How to Set the Different Type of the Shapes in Your Page? 

Ans: -- Insert Menu→Illustrations Group→ Click the Shapes Drop down Box→ Select the any one 

Shapes→ Drag & Draw the mouse on the Page→Ok. 

81. How to Insert the Smart Art in Your Page? (List, Process, Cycle etc) 

Ans: - Insert Menu→Illustrations Group→ Smart Art→ Select the any one Smart Art Group (List, 

Process, Cycle etc) → Select the any one Smart Art Graphics→Ok. 
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82. How to Insert the Graph chart in Your Page? (Column, Line, Pie, Bar, Area, Bubble etc) 

Ans: - Insert Menu→Illustrations Group→ Chart→ Select the any one Chart Group (Pie, Bar, Column, 

Line, Area etc) → select the any one Chart →Ok. 

               Then Show the Microsoft Office Excel Work Sheet→ Fill up the Microsoft Office Excel Sheet in 

Your Data Base→ Then Close the Microsoft Office Excel Sheet→Ok. 

83. How to Set the Hyperlink in Your Word File? 

Ans:  -1st Select the Any Text→ Insert Menu→ Links Group→ Hyperlink→ Select the any one Word 

File/ Picture → Ok. 

              Then Press the CTRL Key in Your Keyboard & Click the Hyperlink Text → Yes→ Then Show the 

Hyperlink File/ Picture→ Ok. 

84. How to Set the Page Header (Alphabet, Annual, Contrast etc) in Your Page? 

Ans: - Insert Menu→ Header & Footer Group→ Click the Header Drop down Box→Select the any one 

Page Header (Alphabet, Annual, Contrast etc) → Ok. 

85. How to Set the Page Footer (Alphabet, Annual, Contrast etc) in Your Page? 

Ans: - Insert Menu→ Header & Footer Group→ Click the Footer Drop down Box→Select the any one 

Page Footer (Alphabet, Annual, Contrast etc) → Ok. 

86. How to Set the Page Number (Top of Page, Bottom of Page, Page Margins etc) in Your Page? 

Ans: - Insert Menu→ Header & Footer Group→ Click the Page Number Drop down Box→Select the 

any one Page Number (Top of Page, Bottom of Page, Page Margins etc) → Ok. 

87. How to Set the Page Number (Alphabet Quote, Annual Quote, Contrast Quote etc) in Your Page? 

Ans: - Insert Menu→ Text Group→ Click the Text Box Drop down Arrow→Select the any one Text Box 

(Alphabet Quote, Annual Quote, Contrast Quote etc) → Ok. 

88. How to Set the Different Type of the Word Art in Your Page? 

Ans: - Insert Menu→ Text Group→ Click the Word Art Drop down Arrow→Select the any one Word 

Art Styles Which Your Need →Type the Word Art Spelling→ Ok. 

89. How to Set the Drop Cap (Dropped, In Margin) in Your Page? 

Ans: -1st Select the Text→ Insert Menu→ Text Group→ Click the Drop Cap Drop down Arrow→select 

the any one Drop Cap (Dropped, In Margin) Which Your Need →Type the Word Art Spelling→ Ok. 

90. How to Remove the Drop Cap (Dropped, In Margin) in Your Page? 

Ans: -1st Select the Text→ Insert Menu→ Text Group→ Click the Drop Cap Drop down 

Arrow→None→ Ok. 

91. How to Set the Drop Signature Line in Your Page? 

Ans: - Insert Menu→ Text Group→ Click the Signature Line Drop down Arrow→Microsoft Office 

Signature Line →Then Show the Signature Line Dialog Box & Fill up the Signature line Box→ Ok. 

           Then Show the a Signature Box & Click the Signature Box→Select the any one File→Save→ok 

  Then Type Your Signature Name→Sign… → Ok. 

92. How to Show the Current Date & Time in Your Page? 

Ans: - Insert Menu→ Text Group→ Date & Time →select the any one Date & Time Styles→ Ok. 

93. How to Create the Microsoft Graph Chart , Microsoft Power Point, Microsoft Excel Work Sheet etc in 

Your Page? 

Ans: - Insert Menu→ Text Group→ Click the Insert Objet Drop down Box →Object… → Choose the 

Microsoft Graph Chart, Microsoft Power Point, Microsoft Excel Work Sheet etc → Ok. 

94. How to Set the Different Type of the Equation in Your Page? 

Ans: - Insert Menu→ Symbols Group→ Click the Equation Drop down Box →Select the any one 

Equation→ Ok. 

95. How to Set the Different Type of the Equation in Your Page? 

Ans: - Insert Menu→ Symbols Group→ Click the Symbol Drop down Box →More Symbol… →Select 

the any one Symbol Which Your need→Insert→Close→ Ok. 
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-: PAGE LAYOUT :- 
96. How to Set the Page Margins (Normal, Narrow, Wide etc) in Your Page? 

Ans: -Page Layout Menu→Page Setup Group→ Click the Page Margins Drop down Box→Select the 

any one Page Margins (Normal, Narrow, Wide etc) →Ok. 

97. How to Set the Page Orientation (Portrait & Landscape) in Your Page? 

Ans: - Page Layout Menu→Page Setup Group→ Click the Page Orientation Drop down Box→Select 

the any one Page Orientation (Portrait & Landscape) →Ok. 

98. How to Set the Page Size (A4, A3, B5, Letter, Legal etc) in Your Page? 

Ans: - Page Layout Menu→Page Setup Group→ Click the Page Size Drop down Box→Select the any 

one Page Size (A4, A3, B5, Letter, Legal etc) →Ok. 

99. How to Set the Page Columns (One, Two, Three, Left, Right etc) in Your Page? 

Ans: - Page Layout Menu→Page Setup Group→ Click the Page Columns Drop down Box→Select the 

any one Page Columns (One, Two, Three, Left, Right etc) →Ok. 

100.   How to Set the Page Water Mark (Normal) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Water Mark Drop down Box→Custom 

water mark →Select the Water Mark Styles (Text Water Mark) → Type Your Water 

mark→Apply→Close→ok. 

101.   How to Set the Page Water Mark (Picture Water Mark) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Water Mark Drop down Box→Custom 

water mark →Select the Water Mark Styles (Picture Water Mark) → Select Picture→Select Your 

Location Which Placed Saved the Picture→Select the any one Picture→Insert→Apply→Close→Ok. 

102.   How to Change the Water Mark Font (Text Water Mark) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Water Mark Drop down Box→Custom 

Water mark →Select the Water Mark Styles (Text Water Mark) → Click the Water Mark Font Drop 

Down Box→Select the any one Water Mark Font Styles→Apply→Close→ok. 

103.   How to Change the Water Mark Font Size (Text Water Mark) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Water Mark Drop down Box→Custom 

Water mark →Select the Water Mark Styles (Text Water Mark) → Click the Water Mark Font Size 

Drop Down Box→Select the any one Water Mark Font Size →Apply→Close→ok. 

104.   How to Change the Water Mark Font Color (Text Water Mark) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Water Mark Drop down Box→Custom 

Water mark →Select the Water Mark Styles (Text Water Mark) → Click the Water Mark Font Color 

Drop Down Box→Select the any one Water Mark Font Color →Apply→Close→ok. 

105.   How to Set the Page Color (Single) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Page Color Drop down Box→Select 

the any one Color→Ok. 

106.   How to Set the Page Color (Double) in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Page Color Drop down Box→Fill 

Effects→Select the Colors Options (Two)→Select the any one Color (Single, Single)→Ok. 

107.   How to Set the Preset in Your Page? 

Ans: - Page Layout Menu→Page Background Group→ Click the Page Color Drop down Box→Fill 

Effects→Select the Colors Options Preset→Select the any one Preset Color Name→Ok. 

108.   How to Set the Page Shading Styles (Horizontal, Vertical, from Corner, From Center etc) in Your 

Page? 
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Ans: - Page Layout Menu→Page Background Group→ Click the Page Color Drop down Box→Fill 

Effects→ Select the any one Page Color Shading Styles (Horizontal, Vertical, from Corner, From Center 

etc) →Ok. 

109.   How to Set the Page Border (Box, Shadow, 3D, Custom etc) in Your Microsoft Office Word? 

Ans: - Page Layout Menu→Page Background Group→ Page Border→ Select the any one Page Border 

(Box, Shadow, 3D, Custom etc) →Ok. 

110.   How to Set the Page Border Styles in Your Microsoft Office Word? 

Ans: - Page Layout Menu→Page Background Group→ Page Border→ Select the any one Page Border 

Styles →Ok. 

111.   How to Set the Page Border Color in Your Microsoft Office Word? 

Ans: - Page Layout Menu→Page Background Group→ Page Border→ Click the Page Color Drop down 

Box→Select the any one Page Border Color →Ok. 

112.   How to Set the Page Border Width in Your Microsoft Office Word? 

Ans: - Page Layout Menu→Page Background Group→ Page Border→ Click the Page Border Drop 

down Box→Select the any one Page Border Width →Ok. 

113.   How to Set the Art Page Border in Your Microsoft Office Word? 

Ans: - Page Layout Menu→Page Background Group→ Page Border→ Click the Art Page Border Drop 

down Box→Select the any one Art Page Border →Ok. 

114.    How to Remove the Different Type of Page Border in Your Microsoft Office Word? 

Ans: - Page Layout Menu→Page Background Group→ Page Border→ Select None Option→Ok. 

115.   How to Set the Gridlines in Your Page? 

Ans: - Page Layout Menu→Arrange Group→Click the Align Drop down Box→ View Gridlines→Ok. 

-: MALLINGS MENU :- 
116.   How to Set the Mail Merge in Your Word File? 

Ans: -Mailings Menu→Start Mail Merge Group→Click the Start Mail Merge Drop down 

Box→Letters→Type Your Letter→Step by Step Mail Merge Wizard… →Then Show the Mail Merge 

Dialog Box in the Right Side→Select the any one Document Type Which Your Need→ Letter→Click 

the Next: Starting Document→Select the Starting Document Type→Use the Current 

Document→Next: Select Recipients→Select Recipients→Type a New List→Create… →Then Show the 

a New Address Box→Customize Columns… →Then Show the Customize Address List→Then Delete & 

Add the Customize Columns Which Your Need→Ok→Fill Up the Address List (Minimum 5th 

People)→Ok→Then Show the Save Address List →Select Your Location Which Place You Want to Save 

the Documents→Type Your File Name→Save→Ok→Then Show The Mail Merge Recipients Dialog 

Box→Sort, Filter Done Here→Ok→Next: Write Your Letter→Click The Greeting Line… →Select the 

Greeting Line Format→Ok→Click the More Item→Select 1st Name→Insert→Select the Middle 

Name→Insert→Select the Last Name/Title→Insert→Close→Enter→More Item→Select the 

Address→Insert→Close→Next: Preview Your Letter→Next: complete the Merge→Print→Then Show 

the Save Document Dialog Box→Select Your location Which Place You Want to Save the document 

→Type Your File Name→Save→Ok. 

           Then Open Your Save File →Ok. 

-: VIEW MENU :- 
117.   How to Set the Macro in Your Word File? 

Ans: -View Menu→Macros Group→Click the Macro Drop down Box→Record Macro→Type Your 

Name→Click the Keyboard Image→Press the any one Short Cut Key in the Keyboard (CTRL+Q, 

CTRL+W, CTRL+M etc)→Assign→Press the Same Short Cut Key in Your Keyboard →Close→Type the 

any one Sentence→Click the Macros Drop Down Box→Stop Macro→Then Enter→Ok 
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      Press the Short Cut Key in Your Key Board.  

 

-: DESIGN MENU FOR TABLES :- 
118. How to set the Table Styles in Your M.S. Office Word? 

Ans: -Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Select the any one 

Tables Styles →Ok. 

119.  How to Change the Table Data Base Font in Your M.S. Word File? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Modify Table 

Styles→Click the Font Drop down Box→ Select the any one Font→ Ok. 

120.  How to Change the Table Data Base Font Color in Your M.S. Word File? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Modify Table 

Styles→Click the Font Color Drop down Box→ Select the any one Font Color→ Ok. 

121.  How to Change the Table Data Base Font Size in Your M.S. Word File? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Modify Table 

Styles→Click the Font Size Drop down Box→ Select the any one Font Size→ Ok. 

122.   How to Set the Italic on the Table Tada Base? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Modify Table 

Styles→Click the Italic Icon (I)→ Ok. 

123.     How to Set the Bold on the Table Tada Base? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Modify Table 

Styles→Click the Bold Icon (B)→ Ok. 

124.   How to Set the Underline on the Table Tada Base? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Modify Table 

Styles→Click the Underline Icon (U)→ Ok. 

125.   How to Remove the Table Tada Base Styles in Your M.S. Office Word File? 

Ans: - Design Menu→ Table Styles Group→ Click the Table Styles Drop down Box→ Clear→ Ok. 

126.  How to Set the Table Shading Color in Your M.S. Office Word File? 

Ans: - Design Menu→ Table Styles Group→Click the Shading Color Drop down Box→ Select the any 

one Shading Color→ Ok. 

127.  How to Set the Table Border in Your M.S. Office Word File? 

Ans: - Design Menu→ Table Styles Group→Click the Border Drop down Box→ Select the all Border→ 

Ok. 

128.  How to Set the Table Rows & Columns Size in the Word File? 

Ans: - Design Menu→ Draw Borders Group→Click the Table Border Size Drop down Box→ Select the 

any one Border Size→ Ok. 

129.  How to Set the Table Rows & Columns Styles in the Word File? 

Ans: - Design Menu→ Draw Borders Group→Click the Table Border Styles Drop down Box→ Select 

the any one Table Border Styles→ Ok. 

130.  How to Set the Table Rows & Columns Color in the Word File? 

Ans: - Design Menu→ Draw Borders Group→Click the Table Border Color Drop down Box→ Select the 

any one Table Border Color→ Ok. 

131.  How Delete the Table Cell in Your M.S. Office Word? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Delete Drop down Box→ Select the Delete 

Cell→ Ok. 

132.  How Delete the Table Columns in Your M.S. Office Word? 
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Ans: - Layout Menu→ Rows & Columns Group→Click the Delete Drop down Box→ Select the Delete 

Columns→ Ok. 

133.  How Delete the Table Rows in Your M.S. Office Word? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Delete Drop down Box→ Select the Delete 

Rows→ Ok. 

134.  How Delete the Table in Your M.S. Office Word? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Delete Drop down Box→ Select the Delete 

Table→ Ok. 

135.  How to Create the Insert Above in Your Word File? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Insert Above→ Ok. 

136.   How to Create the Insert Below in Your Word File? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Insert Below→ Ok. 

137.   How to Create the Insert Left in Your Word File? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Insert Left→ Ok. 

138.  How to Create the Insert Right in Your Word File? 

Ans: - Layout Menu→ Rows & Columns Group→Click the Insert Right→ Ok. 

139.  How to Split the Cell in Your Word File? 

Ans: - Layout Menu→ Merge Group→ Split Cell→ Ok. 

140.  How to Split the Table in Your Word File? 

Ans: - Layout Menu→ Merge Group→ Split Table→ Ok. 

141.  How to Merge Cell in Your Word File? 

Ans: -Select The Cell (Minimum 2 Cell) → Layout Menu→ Merge Group→ Merge Cell→ Ok. 

142.  How to Set / Change the Cell Size / Table Rows Height & Columns Width Size in Your Word File? 

Ans: -Select The Cell → Layout Menu→ Cell Size Group→ Click the Cell Size Drop down Box→ Ok. 

143.  How to Distribute the Rows in Your Word File? 

Ans: -Select the Cell → Layout Menu→ Cell Size Group→ Click the Distributes Rows→ Ok. 

144.  How to Distribute the Columns in Your Word File? 

Ans: -Select the Cell → Layout Menu→ Cell Size Group→ Click the Distributes Columns→ Ok. 

145.   How to Set the Text Direction in Your Word File? 

Ans: -Select the Cell → Layout Menu→ Alignment Group→ Click the Text Direction→Select the any 

one Text Direction→ Ok. 

146.  How to Convert the Table Data Base in the Normal Text? 

Ans: -Select the Table → Layout Menu→ Data Group→ Convert to Text→ Ok. 

 

-: FORMAT MENU FOR THE PICTURE:- 
147.  How to Set/Change the Picture Brightness in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Adjust Group→ Click the Picture Brightness Drop down 

Box→ Select the any one Picture Brightness→ Ok. 

148.  How to Set the Picture Contrast in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Adjust Group→ Click the Picture Contrast Drop down 

Box→ Select the any one Picture Contrast→ Ok. 

149.  How to Set the Picture Recolor in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Adjust Group→ Click the Picture Recolor Drop down 

Box→ Select the any one Picture Recolor → Ok. 

150.  How to Change the Picture in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Adjust Group→ Click the Change Picture→Select Your 

Location Which Place Saved the Picture→Select the Picture→ Insert→ Ok. 
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151.   How to Reset the Picture in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Adjust Group→ Reset Picture → Ok. 

152.  How to Change the Picture Styles in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Picture Styles Group→ Click the Picture Styles Drop 

down Box →Select the any one Picture Styles→ Ok. 

153.   How to Change the Picture Shape in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Picture Styles Group→ Click the Picture Shape Drop 

down Box →Select the any one Picture Shape→ Ok. 

154.  How to Set the Picture Border Color in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Picture Styles Group→ Click the Picture Border Drop 

down Box →Select the any one Picture Border Color→ Ok. 

155.   How to Set the Picture Border Width in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Picture Styles Group→ Click the Picture Border Drop 

down Box →Select the any one Picture Border Width→ Ok. 

156.  How to Set the Picture Border Styles (Dashes) in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Picture Styles Group→ Click the Picture Border Drop 

down Box →Select the any one Picture Border Styles (Dashes)→ Ok. 

157.   How to Set the Picture Effects (Glow, Bevel, 3D Rotation) in the Word File? 

Ans: - Click on the Picture→ Format Menu→ Picture Styles Group→ Click the Picture Effects Drop 

down Box →Select the any one Picture Effects (Glow, Bevel, 3 D Rotation) → Ok. 

158.  How to Set the Picture position in the Page? 

Ans: - Click on the Picture→ Format Menu→ Arrange Group→ Click the Picture Position Drop down 

Box →Select the any one Picture Position→ Ok. 

159.  How to Rotation the Picture (Rotate Left 90°, Rotate Left 90°, Flip Vertical, Flip Horizontal) in the 

Page? 

 Ans: - Click on the Picture→ Format Menu→ Arrange Group→ Click the Rotate Drop down Box 

→Select the any one Picture rotation (Rotate Left 90°, Rotate Left 90°, Flip Vertical, Flip Horizontal)→ 

Ok.  

-: WORD ART FOR FORMAT MENU :- 
160.   How to Edit the Word Art Text in the Page? 

Ans: - Click on the word Art Text→ Format Menu→Text Group→Edit Text→Ok. 

161.  How to Set the Line Space (Very Tight, Tight, Normal, Loose etc) in your word Art styles? 

 Ans: - Click on the word Art Text→ Format Menu→Text Group→Click the Line Space Drop down 

Box→Select the any one Word Art Line Space (Very Tight, Tight, Normal, Loose etc) →Ok. 

162.   How to Change the Word Art Text Styles in the Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Word Art Styles 

Drop down Box→Select the any one Word Art Styles →Ok. 

163.   How to Change the Word Art Text Styles Color in the Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Fill Drop 

down Box→Select the any one Word Art Text Styles Color →Ok. 

164. How to Set the Picture in the Word Art Text? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Word Shape Fill 

Drop down Box→Picture →Select Your Location→Select the Picture→Insert→Ok. 

165.  How to Set the Gradient in the Word Art Text? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Fill Drop 

down Box→ Gradient → Select the any one Gradient →Ok. 

166.  How to Set the Texture in the Word Art Text? 
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Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Fill Drop 

down Box→ Texture → Select the any one Texture →Ok. 

167. How to Set the Pattern in the Word Art Text? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Fill Drop 

down Box→ Pattern→ Select Foreground & Background color →Select the any one Pattern→Ok. 

168.   How to Set the Word Art Text Outline Color in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Outline 

Drop down Box→ Select the any one color → Ok. 

169.   How to Set the Word Art Text Outline Weight in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Outline 

Drop down Box→ Weight →Select the any one Word Art Text Outline Weight→ Ok. 

170.   How to Set the Word Art Text Outline Dashes in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Outline 

Drop down Box→ Dashes →Select the any one Word Art Text Outline Dashes→ Ok. 

171. How to Set the Word Art Text Outline Pattern in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Shape Outline 

Drop down Box→ Pattern→ Select Foreground & Background color →Select the any one 

Pattern→Ok. 

172.  How to Change the Word Art Text Shape in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Word Art Styles Group→Click the Word Art Shape 

Drop down Box→ Select the any one Word Art Shape →Ok. 

173.  How to Set the Word Art Text Shadow Effects in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Shadow Effects Group→Click the Shadow Effects 

Drop down Box→ Select the any one Shadow Effects →Ok. 

174.  How to Set the Word Art Text Nudge Shadow (UP, DOWN, LEFT, Right) in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→Shadow Effects Group→Click the Shadow Effects 

(UP, Down, Left, Right) →Ok. 

175.  How to Set the Word Art Text 3D Effects in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→3D Effects Group→Select the any one 3D Effects 

→Ok. 

176. How to Set the Word Art Text Tilt (UP, DOWN, LEFT, RIGHT) in Your Page? 

Ans: - Click on the word Art Text→ Format Menu→3D Effects Group→Tilt up, tilt Down, Tilt Left, Tilt 

Right →Ok. 

177. How to Set the 3D Effects Color in the Word Art Text? 

Ans: - Click on the word Art Text→ Format Menu→3D Effects Group→ 3D Effects Color→Select the 

any one Color →Ok. 

178. How to Set the Word Art Text Position in the Page? 

Ans: - Click on the word Art Text→ Format Menu→Arrange Group→ Click the Position Drop down 

Box→Select the any one Position →Ok. 

-:M.S. OFFICE EXCEL:- 
179.  How to Open the M.S. Excel program 2007? 

Ans: - Start Button→ All Programs→ Microsoft Office→ Microsoft Office Excel 2007→Ok. 

180.  What is the Extension File Path Name of the Excel Program 2007? 

Ans: - .xlsx. 

181.  How Many Rows & Columns in the Excel programs 2007? 
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Ans: - 65536 Rows & 256 Columns. 

      *** Latest Versions – there are 1048576 Rows & 16384 Columns. (Last Columns in this Case is XFD 

& Last Rows is 1048576). 

182.  What is the Cell in the M.S. Excel Program? 

Ans: - A Excel is the Intersection Between a Row And Column on a Spreadsheet that Starts with Cell 

(A1). 

-: FILE MENU / OFFICE BUTTON :- 
183.  How to Create the New Excel Sheet / Spreadsheet in this Program? 

Ans: - File Menu / Office Button → New → Create→ Ok. 

184.  How to Save the M.S. Excel File?   

Ans: - File Menu / Office Button → Save / Save AS → Select Your Location Which Place You Won’t to 

Save the M.S. Excel File (Desktop) → Type Your File Name → Save → Ok. 

185.  How to Open the M.S. Excel File?   

Ans: - File Menu / Office Button → Open → Select Your Location Which Place You Save the M.S. Excel 

File (Desktop) → Select Your File → Open → Ok. 

186.  How to Print Preview the Excel File? 

Ans: - File Menu / Office Button → Click the Print Drop down Box → Print Preview → Ok. 

187.  How to Print the Excel File? 

Ans: - File Menu / Office Button → Print →Ok → Select Your Printer Name (PDF, M.S. XPS, One Note 

Etc) → Ok → Ok. 

188.  How to Set the Password in the M.S. Excel File? 

Ans: - File Menu / Office Button → Prepare → Encrypt Document → Type Your Password → Ok → 

Retype Your Same Password → Ok → Save → Ok. 

189.   How to Remove the Password in the M.S. Excel File? 

Ans: - File Menu / Office Button → Prepare → Encrypt Document → Remove Your Password → Ok → 

Save → Ok. 

190.  How to Close the M.S. Excel Program 2007? 

Ans: - File Menu / Office button → Close → Ok. 

  ******* Alt + F4 ************* 

-: HOME MENU :- 
191.   How to Copy & Paste the Data in the M.S. Excel Work Sheet / Spreadsheet? 

Ans: - 1st Select the Excel Cell → Home Menu → clipboard Group → Copy Icon → Ok. 

     Then Select Your Location Which Place You Want to Paste the Data → Right click Mouse Button on 

the Selected Location → Paste → Ok. 

    ********* Select the Excel Cell → Click the Paste Icon → Ok. 

192.   How to Cut & Paste the Data in the M.S. Excel Work Sheet / Spreadsheet? 

Ans: - 1st Select the Excel Cell → Home Menu → clipboard Group → Cut Icon → Ok. 

            Then Select Your Location Which Place You Want to Paste the Data → Right click Mouse Button 

on the Selected Location → Paste → Ok. 

                              ********* Select the Excel Cell → Click the Paste Icon → Ok. 

193.  How to Change the Text Font in the M.S. Excel Program? 

Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Font Drop down Box→ Select the 

any one Font → Ok. 

194.   How to Change the Text Font in the M.S. Excel Program? 
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Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Font Size Drop down Box→ Select 

the any one Font Size → Ok. 

195.  How to Set the Bold in the Text? 

Ans: - Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Bold Icon (B) → Ok. 

196.  How to Set the Italic in the Text? 

Ans: - Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Italic Icon (I) → Ok. 

197.  How to Set the Underline in the Text? 

Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Underline Icon (U) → Ok. 

198.   How to Set the All Border in the Cell? 

Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Border Drop down Box → Select 

the All Border → Ok. 

199.  How to Set the Cell Color in the M.S. Office Excel 2007? 

Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Cell Color down Box → Select the 

Any one Cell Color Which Your Need → Ok. 

200.  How to Set the Text Color in the M.S. Office Excel 2007? 

Ans: - 1st Select the Cell → Home Menu → Font Group → Click the Text Color down Box → Select the 

Any one Text Color Which Your Need → Ok. 

201.   How to Set the Text Align (Top Align, Middle Align, Bottom Align, Left Align, Center Align, Right Align) 

in the M.S. Office Excel 2007? 

Ans: - 1st Select the Cell → Home Menu → Alignment Group → Click the Text Align Which Your Need 

(Top Align, Middle Align, Bottom Align, Left Align, Center Align, Right Align) → Ok. 

202.   How to Set the Text Orientation (Rotate Text Up, Rotate Text Down, Angle Clockwise, Verticl Text 

Etc) in the M.S. Office Excel 2007? 

 Ans: - 1st Select the Cell → Home Menu → Alignment Group → Click the Text Orientation → Select 

the any one Text Orientation Which Your Need (Rotate Text Up, Rotate Text Down, Angle Clockwise, 

Verticl Text Etc) → Ok. 

203.  How to Set the Decrease Indent in the Text? 

 Ans: - 1st Select the Cell → Home Menu → Alignment Group → Click the Decrease Indent → Ok. 

204.  How to Set the Increase Indent in the Text? 

 Ans: - 1st Select the Cell → Home Menu → Alignment Group → Click the Increase Indent → Ok. 

205.   How to Set the Wrap Text in the Text? 

 Ans: - 1st Select the Cell → Home Menu → Alignment Group → Click the Wrap Text → Ok. 

206.  How to Set the Merge & Center in the Cell? 

Ans: - 1st Select the Minimum Two (2) Cell → Home Menu → Alignment Group → Click the Merge & 

Center Drop down Box →Select the Merge & Center → Ok. 

207.  How to Remove / Unmerge the Cell in the Excel File? 

 Ans: - 1st Select the Minimum Two (2) Cell → Home Menu → Alignment Group → Click the Merge & 

Center Drop down Box →Select the Unmerge → Ok. 

208.  How to Set the Merge Across in the Cell? 

 Ans: - 1st Select the Minimum Two (2) Cell → Home Menu → Alignment Group → Click the Merge & 

Center Drop down Box →Select the Merge across→ Ok. 

209.   How to Set the Data Bars in the Cell? 

Ans: - 1st Select the All Text & Number Cell → Home Menu → Styles Group → Click the Condition 

Formatting Drop down Box →Data Bars→ Select the Any one Data Bars → Ok. 

210.   How to Set the Color Scales in the Cell? 

 Ans: - 1st Select the All Text & Number Cell → Home Menu → Styles Group → Click the Condition 

Formatting Drop down Box →Color Scales→ Select the Any one Color Scales → Ok. 

211.   How to Set the Icon in the Excel File? 
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 Ans: - 1st Select the All Text & Number Cell → Home Menu → Styles Group → Click the Condition 

Formatting Drop down Box →Icon Sets→ Select the Any one Icon Styles → Ok. 

212.   How to Set the Table Styles in the Excel File? 

 Ans: - 1st Select the All Text & Number Cell → Home Menu → Styles Group → Click the Format as 

Table down Box → Select the Any one Table Styles → Ok. 

213.   How to Set the Cell Styles in the Excel File? 

 Ans: - 1st Select the All Text & Number Cell → Home Menu → Styles Group → Click the Cell Styles 

Table down Box → Select the Any one Cell Styles → Ok. 

214.  How to Insert the Cell in the M.S. Excel File? 

Ans: - 1st Select the any one Cell Serial → Home Menu → Cells Group → Click the Insert Drop down 

Box → Select the Insert Cell → Ok. 

215.  How to Insert the Sheet Rows in the M.S. Excel File? 

Ans: - 1st Select the any one Rows Serial → Home Menu → Cells Group → Click the Insert Drop down 

Box → Select the Insert Sheet Rows → Ok. 

216.   How to Insert the Sheet Columns in the M.S. Excel File? 

 Ans: - 1st Select the any one Sheet Columns Serial → Home Menu → Cells Group → Click the Insert 

Drop down Box → Select the Insert Sheet Columns → Ok. 

217.   How to Insert the New Sheet in the M.S. Excel File? 

 Ans: - Home Menu → Cells Group → Click the Insert Drop down Box → Select the Insert Sheet → Ok. 

218.   How to Delete the Cell in the M.S. Excel File? 

Ans: - 1st Select the any one Cell Serial → Home Menu → Cells Group → Click the Delete Drop down 

Box → Select the Delete Cell → Ok. 

219. How to Delete the Sheet Rows in the M.S. Excel File? 

Ans: - 1st Select the any one Rows Serial → Home Menu → Cells Group → Click the Delete Drop down 

Box → Select the Delete Sheet Rows → Ok. 

220. How to Delete the Sheet Columns in the M.S. Excel File? 

Ans: - 1st Select the any one Sheet Columns Serial → Home Menu → Cells Group → Click the Delete 

Drop down Box → Select the Delete Sheet Columns → Ok. 

221. How to Delete the Sheet in the M.S. Excel File? 

Ans: -1st Select the Sheet → Home Menu → Cells Group → Click the Delete Drop down Box → Select 

the Delete Sheet → Ok. 

222.  How to Set the Row Height in the M.S. Excel File? 

Ans: -1st Select the Cells  → Home Menu → Cells Group → Click the Format Drop down Box → Row 

Height → Type the Row Height → Ok. 

223.   How to Set the Column Width in the M.S. Excel File? 

Ans: -1st Select the Cells  → Home Menu → Cells Group → Click the Format Drop down Box → 

Column Width → Type the Column Width → Ok. 

224.  How to Hide the Row in the M.S. Excel File? 

  Ans: -1st Select the Cells / Rows  → Home Menu → Cells Group → Click the Format Drop down Box 

→ Hide & Unhide → Click the Row Hide  → Ok.  

225.   How to Hide the Columns in the M.S. Excel File? 

  Ans: -1st Select the Cells / Columns  → Home Menu → Cells Group → Click the Format Drop down 

Box → Hide & Unhide → Click the Columns Hide  → Ok. 

226.   How to Hide the Excel Spreadsheet in the M.S. Excel File? 

 Ans: -1st Select the Excel Spreadsheet  → Home Menu → Cells Group → Click the Format Drop down 

Box → Hide & Unhide → Click the Sheet Hide  → Ok. 

227.   How to Unhide the Rows in the M.S. Excel File? 
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 Ans: - Home Menu → Cells Group → Click the Format Drop down Box → Hide & Unhide → Click the 

Unhide Rows  → Ok. 

228.  How to Unhide the Columns in the M.S. Excel File? 

 Ans: - Home Menu → Cells Group → Click the Format Drop down Box → Hide & Unhide → Click the 

Unhide Columns  → Ok. 

229.  How to Unhide the Sheet in the M.S. Excel File? 

Ans: - Home Menu → Cells Group → Click the Format Drop down Box → Hide & Unhide → Click the 

Unhide Sheet  → Ok. 

230.  How to Rename the Sheet in the Excel Sheet? 

Ans: - Home Menu → Cells Group → Click the Format Drop down Box → Rename Sheet → Type the 

Sheet Name → Ok. 

231.   How to Set the Tab Color in the Excel Sheet? 

  Ans: - Home Menu → Cells Group → Click the Format Drop down Box → Tab Color → Select the any 

one Tab Color → Ok. 

232.   How to Set the Sheet Password in the Excel Sheet? 

Ans: - Home Menu → Cells Group → Click the Format Drop down Box → Protect Sheet → Type Your 

Password → Ok → Retype Your Same Password → Ok → Save → Ok. 

233.   How to Remove the Sheet Password in the Excel Sheet? 

Ans: - Home Menu → Cells Group → Click the Format Drop down Box →Unprotect Sheet → Retype 

Your Same Password → Ok. 

234.   How to Filter the Excel sheet Data? 

Ans: - 1st Select the Data Heading → Home Menu → Editing Group → Sort & Filter Drop down Box → 

Filter → Ok.  

235.  How to Create a New Table in the M.S. Excel Sheet? 

Ans: - 1st Select the Cell → Insert Menu → Table → Ok. 

236.   How to Set the Picture in the M.S. Excel Sheet? 

Ans: - Insert Menu → Illustration Group → Picture → Select Your Location Which Place Saved the 

Picture → Select the any one Picture → Insert → ok.  

237.   How to Set the Clipart Picture in the M.S. Excel Sheet? 

Ans: - Insert Menu → Illustration Group →Clipart Picture → Type the Picture Name in the Search Box 

→ Go → Select the any one Picture → ok. 

238.   How to Set the Different Type Shapes in the M.S. Excel Sheet? 

Ans: - Insert Menu → Illustration Group →Click the Shapes Drop down Box → Select the any one 

Shapes → Drag & Draw the Mouse on the Excel Sheet → Ok. 

239.   How to Set the Smart Art (List, Cycle, Process etc) in the M.S. Excel Sheet? 

Ans: - Insert Menu → Illustration Group → Smart Art → Select the any one Smart Art (List, Cycle, 

Process etc)  → Ok. 

240.   How to Set the Different Type Charts (Columns, Pie, Bar etc) in the M.S. Excel Sheet? 

Ans: -1st Select the Data → Insert Menu → Charts Group → Select the any one Charts → Ok. 

241.  How to Set the Hyperlink in the M.S. Excel Program? 

Ans: - 1st Select the cell → Insert Menu → Links Group → Hyperlink → Select the any one file → Ok. 

                             Then Click the Hyperlink Cell → Yes. 

                      Then Show the Hyperlink File. 

242.   How to Create a New Text Box in the Excel Spreadsheet? 

Ans: - Insert Menu → Text Group → Click the Text Box → Then Drag & Draw The Mouse on the Excel 

Spreadsheet → Ok. 

243.  How to Set the Page Header in the Excel Sheet? 

Ans: -1st Select the Cell →  Insert Menu → Text Group → Click the Header → Ok. 
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             Then Show the Design Menu → Header & Footer Group → Click the Header Drop down Box → 

Select the any one Header Style → Ok. 

244.   How to Set the Page Footer in the Excel Sheet? 

Ans: -1st Select the Cell →  Insert Menu → Text Group → Click the Header → Ok. 

           Then Show the Design Menu → Header & Footer Group → Click the Footer Drop down Box → 

Select the any one Footer Style → Ok. 

245.   How to Set the Word Art Style in the M.S. Excel 2007? 

Ans: - Insert Menu → Text Group → Click the Word Art Drop down Box → Select the any one Word 

Art Style → Ok. 

246.   How to Create the Signature Line in the Spreadsheet? 

Ans: - Insert Menu → Text Group → Click the Signature Line Drop down Box → Microsoft Office 

Signature Line → Then Show the Signature Line Box & Fill up the Signature Line Box (First Name, Title 

& Your Email Address) →  Ok. 

247.   How to Open the Adobe Photo Shop, Coral Draw etc in the Excel Sheet? 

Ans: - Insert Menu → Text Group → Object → Select the Adobe Photo Shop, Coral Draw etc → Ok. 

248.   How to Set the Different Type Symbol in the M.S. Excel Program? 

Ans: - Insert Menu → Text Box → Symbol → Select the any one symbol → Insert → Close. 

249.   How to Set the Themes in the Excel Sheet? 

Ans: - 1st Select the Cells → Page Layout Menu → Themes Group → Click the Themes Drop down Box 

→ Select the any one Themes → Ok. 

250.   How to Set the Colors in the Excel Sheet? 

Ans: - 1st Select the Cells → Page Layout Menu → Themes Group → Click the Colors Drop down Box 

→ Select the any one Color → Ok. 

251.   How to Set the Fonts in the Excel Sheet? 

Ans: - 1st Select the Cells → Page Layout Menu → Themes Group → Click the Font Drop down Box → 

Select the any one Font → Ok. 

252.  How to Set the Page Margins in the M.S. Excel Spreadsheet? 

Ans: - Page Layout Menu → Page Setup Group → Click the Page Margins Drop down Box → Select the 

any one Page Margin → Ok → Fax → Ok. 

253.   How to Set the Page Orientation in the M.S. Excel Spreadsheet? 

 Ans: - Page Layout Menu → Page Setup Group → Click the Page Orientation Drop down Box → Select 

the any one Page Orientation → Ok (Landscape & Portrait). 

254.   How to Set the Page Size in the M.S. Excel Spreadsheet? 

Ans: - Page Layout Menu → Page Setup Group → Click the Page Size Drop down Box → Select the any 

one Page Size → Ok. 

255.   How to Set the Print Area in the M.S. Excel Spreadsheet? 

Ans - 1st select the Cells / Table → Page Layout Menu → Page Setup Group → Click the Print Area 

Drop down Box → Print Area → Ok. 

256.  How to Delete the Print Area in the M.S. Excel Spreadsheet? 

  Ans - Page Layout Menu → Page Setup Group → Click the Print Area Drop down Box → Cancel Print 

Area → Ok. 

257.   How to Insert the Page Break in the M.S. Excel Spread Sheet? 

Ans: - Page Layout Menu → Page Setup Group → Click the Page Break Drop down Box → Insert Page 

Break → Ok. 

258.   How to Remove the Page Break in the M.S. Excel Spread Sheet? 

Ans: - Page Layout Menu → Page Setup Group → Click the Page Break Drop down Box → Remove 

Page Break → Ok. 

259.   How to Set the Back Ground Image in the Excel Spread sheet? 
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Ans: -Page Layout Menu → Page Setup Group → Background → Choose Your location Which Place 

You Saved the Picture → Select the any one Picture → Insert → Ok. 
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